Follow

It should be this easy on every distro.

TL:DR — `glsa-check -t all` checks if your system (any of installed packages) is affected by issues on .

📜 wiki.gentoo.org/wiki/Security_

Sign in to participate in the conversation
Mastodon

UncleAlbie's Mastodon!

This is a single-user instance and the registration will never be open.

You can choose a public Mastodon instance here.

Feel free to send me a follow request once you've joined the Fediverse!